Autor Thema: 1.5.13beta - Fehler  (Gelesen 3672 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andi

  • Hero Member
  • *****
  • Beiträge: 540
  • Lob: 2
    • Auto Tuning Shop
1.5.13beta - Fehler
« am: September 09, 2002, 10:48:19 »
Hallo,

nach der Installation der betaversion 1.5.13c
haben wir heute eventuell einen Fehler festgestellt.

Wir bekommen beim Download der Bestellungen
(mit SP) nur leere Seiten angezeigt.
Adressdaten der Kunden sind da, jedoch die Artikel
fehlen und auch die zusätzlichen Angaben.
Wir haben aber glücklicherweise noch die Email,
die wir uns selbst zur Sicherheit immer zusenden
(hier ist alles vorhanden).

Ist das Problem bekannt ??
Gibt es da (schnelle) Abhilfe ??


MfG
Andi
 

Linkback: http://www.shoppilot.net/pf/shoppilot-enterprise/2/1-5-13beta-fehler/43/
Alufelgen - Reifen - Kompletträder
www.auto-tuning-shop.com

Offline jg

  • Hero Member
  • *****
  • Beiträge: 524
  • Lob: 3
(Kein Betreff)
« Antwort #1 am: September 09, 2002, 12:32:18 »
Hallo Andy,

> Ist das Problem bekannt ??
Ja. Siehe auch 'NEWS',
Ich hatte ähnliche Probleme schon letzte Woche.

> Gibt es da (schnelle) Abhilfe ??
Tja, ich hoffe ebenso wie du. Persönlich warte ich aber
lieber ein paar Tage länger und habe dafür eine stabile
Version. Im Moment läuft bei uns wieder 1.5.12c ...

jg



xx
Fehler 404

Begonnen von Koopmann

8 Antworten
7829 Aufrufe
Letzter Beitrag Juni 28, 2005, 23:01:37
von hop
xx
Fehler 12003

Begonnen von DS

2 Antworten
3859 Aufrufe
Letzter Beitrag Januar 16, 2008, 15:02:03
von DS
xx
Fehler in Version 1.5.12 ?????????

Begonnen von Andi

12 Antworten
8956 Aufrufe
Letzter Beitrag September 22, 2003, 01:26:46
von Lars Gollub
xx
Markup-Fehler

Begonnen von dobra

4 Antworten
7096 Aufrufe
Letzter Beitrag November 20, 2006, 09:41:39
von cru